Toolkit v4 will be retired soon.
Please start using v5 by clicking here.
If you wish to discuss this please contact us directly.
We are here to help